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QUESTION: 168
Place the appropriate toolbar in the place provided in the image given below.

e o] | Wareed

| Zoom button | | Quick Access tooibar | | Minitoolbar |

bt =

View toolbar |

Answer:

&‘_ . o _ _ L
' Zoom button | Quick Access toolbar | Minitoolbar  View toolbar |

Explanation:
The Quick Access toolbar is a customizable toolbar placed beside the Microsoft Office
Button. By default it displays the Save, Undo, and Repeat buttons. It provides easy access
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to frequently used commands. The toolbar can be customized by clicking on the
dropdown arrow and selecting the commands to be used.

QUESTION: 169

John works in an office and he is assigned with the task of preparing a document. He
inserts a picture in the document. Now he wants to change the shape of the picture, as
shown in the figure. Which of the following options will he choose to accomplish the
task?

Before After

A. Picture Border
B. Reset Picture

C. Picture Effects
D. Picture Shape

Answer: C

Explanation:

The Picture Shape option is used to change the shape of the picture by preserving all the
formatting. It is found under the Picture Styles group in the Format tab.

Answer option A is incorrect. The Picture Border option is used to apply a border to the
selected picture. It is found under the Picture Styles group in the Format tab.

Answver option B is incorrect. The Reset Picture option is used to discard all the
formatting changes made to the picture. It is found under the Adjust group in the Format
tab.

Answer option C isincorrect. The Picture Effects option is used to apply avisual effect to
the picture, such as glow, reflection, shadow, etc. It is found under the Picture Styles
group in the Format tab.

QUESTION: 170
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Y ou work in an office and you are assigned with the task of preparing the monthly sales
report. What will you do to authenticate the report when it will be sent via e-mail to the
head office?

A. Run Compatibility Checker.
B. Encrypt the document.

C. Add adigital signature.

D. Inspect the document.

Answer: C

Explanation:

A digital signature is used to verify the source of the document. It is used to determine
whether a document is likely to contain malicious elements.

Answer option B isincorrect. It is used to secure the document by using encryption.
Answer option A is incorrect. Compatibility Checker is one the most useful features in
Word 2007. Word will analyze the document and check for compatibility issues with
earlier versions of Word. A user should run Compatibility Checker if he is not sure
whether the recipient uses Office 2007 or not.

Answver option D is incorrect. The tool for inspecting the document is Document
Inspector. It is used to remove the hidden data and personal information from the
documents.

QUESTION: 171

Sam works in an office and he is assigned with the task of preparing a document. He
inserts a shape in the document. He wants to apply a 3-D effect to the shape as shown in
the figure. Which of the following will he choose to accomplish the task?

R

Changed to

A. Change Shape
B. Shape Fill

C. 3-D Effects

D. Shadow Effects

Answer: C

128



Explanation:

The 3-D Effects option is used to apply 3-D effects to the shape. It is found under the 3-D
Effects group in the Format tab.

Answer option A is incorrect. The Change Shape option is used to change the shape of
the selected shape by preserving all the formatting of the current shape. It is found under
the Shape Styles group in the Format tab.

Answer option D is incorrect. The Shadow Effects option is used to apply a shadow to
the shape. It is found under the Shadow Effects group in the Format tab.

Answer option B is incorrect. The Shape Fill option is used to fill a color in the shape. It
is found under the Shape Styles group in the Format tab.

QUESTION: 172

Y ou work as an Office Assistant for Tech World Inc. You are preparing a document and
have used several images in it. What will you do to provide a brief description for each
image in the document?

A. Insert acitation for each image.
B. Insert afootnote for each image.
C. Insert afooter.

D. Insert a caption for each image.

Answer: D

Explanation:

Caption is atitle for an image. It is written below the image to help a reader build a story
around the image. Caption is a statement that provides brief explanation of the image.
Answer option A is incorrect. Citation is a brief reference to an article, book, or other
document. It informs the readers that certain material has come from another source. This
information makes it easier to locate the actual article being cited. Citations usually
include the following information.

1.Author

2.Title

3.Source

4.Date of publication

Answer option C is incorrect. Footer is an area in a document where a user can put vital
information such as page number, date of creation of document, time of creation of
document, filename, and other information. It always appears on the bottom of each page.
Answer option B is incorrect. Footnote is a note of text placed at the bottom of the same
page in a book or a document. It gives reference to a word or a group of words. A
footnote is flagged by a superscript number, which is followed by the text.

QUESTION: 173
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Sam works in an office and he is assigned with the task of preparing a document. He
inserts a picture in it. Now he wants to remove unwanted parts from it. What will he do to
accomplish the task?

A. Crop the picture.

B. Use Reset Picture option.
C. Erase the unwanted parts.
D. Use Picture Effects option.

Answer: A

Explanation:

The Crop option is used to remove unwanted parts from the picture. It is found under the
Size group in the Format tab.

Answer option C is incorrect. There is no such option to erase the unwanted parts of the
picture.

Answver option B is incorrect. The Reset Picture option is used to discard all the
formatting changes made to the picture. It is found under the Adjust group in the Format
tab.

Answer option D is incorrect. The Picture Effects option is used to apply a visual effect
to the picture, such as glow, reflection, shadow, etc. It is found under the Picture Styles
group in the Format tab.

QUESTION: 174

Sam works in an office and he is assigned with the task of preparing a document. He has
inserted a table in the document. He wants to apply different formatting to even rows of
the table. Which of the following will he use to accomplish the task?

A. Total Row

B. Last Column

C. Banded Columns
D. Banded Rows

Answer: D

Explanation:

Banded Rows option is used to display different formatting for even rows of the table.
Answer option A is incorrect. Total Row option is used to display special formatting for
the last row of thetable.

Answer option C is incorrect. Banded Columns option is used to display different
formatting for even columns of the table.
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Answer option B is incorrect. Last Column option is used to display special formatting
for the last column of the table.

QUESTION: 175
Fill in the blank with the appropriate Answer To enter page break manually, keys are
pressed.

Answer:
Ctrl+Enter.

Explanation:
To enter page break manually, Ctrl+Enter keys are pressed.

QUESTION: 176

Sam has prepared a document that is to be reviewed by other persons. He wants to track
the changes that the reviewers might do in the document. What will he do to accomplish
the task?

A. Protect the document.
B. Mark the document as final.
C. Encrypt the document.
D. Inspect the document.

Answer: A

Explanation:

Protect Document is used to restrict formatting and editing of a document. A user can
protect his document by restricting the editing of the document and allowing the other
user(s) to insert comments only or to insert comments and tracked changes. In this way
the creator of the document is aware of the changes that the other users might do in the
document.

Answer option C is incorrect. Encryption will protect the document with the help of a
password. It will not track the changes that the reviewers might do.

Answer option B is incorrect. Marking the document as final will make it read-only.
Answer option D is incorrect. Inspecting the document will remove hidden information
fromit.

QUESTION: 177
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John works in an office and he is assigned with the task of preparing a document. He
inserts a shape in it. Now he wants to change the shape of the current drawing. Mark the
option that he should choose to accomplish the task.

l{é Click an the carrect spot in the image Boing so will placs the targaet icon at the didaed spot.
.'KEE:;) H )~ 48 )5 Documentl - Microsoft Word Drawing Tools
) :
b Home Insert Page Layout References Mailings Review View Format
3 e o - re— + —
G E G o Oy | l i l C
S & .! . . " - Shad & %3 3D b
—| |43 ) - Shadow "
—l- ‘10 2 ?- '2, Y - -_]*,' Effects - "]i Effects = {}
Insert Shapes Shape Styles ] Shadow Effects 3-D Effects
Answer:
a;:;) d9-0 s Documeéntl - Microsoft Word Drawing Tools
- Home Insert Page Layout References Mailings Reviews Wiewe Format
SENNOO- s x| [ u ‘*‘l y
CANR G BEE = S—J s%a,| I oo
) - hadow -
- = . .
TG B E ¥ Effects ~ -y Effects ~ ‘9
Insert Shapes Shape Styles Fa Shadow Effects 3.D Effects

Explanation:

The change Shape option o is used ta change the shape of the drawing by preserving 2ll formatting .

QUESTION: 178
Arrange the steps in the correct order to insert atable.

i‘l select an item fram the right pane. Click « button ta move the selected item to the left pane. Click » button to moye the item back o the
I right pane. Click a and « buttons to sort the list, if required.

Steps Choose from here

jﬂ Solect Table from Tables graup,
Click on the Insert tab.

Open the document and place the cursor where the table |
Llﬂ Click on the Home tab.

kive the number of rows and columne n the dialog box tha
Click on the Yiew tah,
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Answer:

T Comrsct Answer % Your Answer
ol Chonse fram hera

| I Select Table from Tahles group.

- Click on the Insert tab,

Open the document and place the cursor where the table
I click on the Home tzb.

== Giwe the number of rows and columns in the dialog box ths
Click on the View tab.

Explanation:

The steps to insert atable are as follows.

1.0Open the document and place the cursor where the table has to be inserted.

2.Click on the Insert tab.

3.Select Table from Tables group.

4.Give the number of rows and columns in the dialog box that appears, and click on the
OK button.

QUESTION: 179

Sam works in an office and he is assigned with the task of preparing a document. He
inserts apicture in it. He makes some formatting changes to the picture. Now he wants to
change the current picture to a different picture by preserving the formatting and size of
the current picture. Mark the option that he should choose to accomplish the task.

[\"r Click on the carmact spotin the image, Doing so will place e target icon at the dicked spot,
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(D Contrast - -] - Picture Border - By Send to Bark - 18 ;
== -l ol =l < S
i Recalar = “‘_J Reset Picture * wl Plcture Effects = - _)-dTe:‘! Wrapping = 54~ ocal
At it Pichure Stybes . Afrange

Explanation:
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'3 Change Picture

The Change Picture aption i uzed tn change the sslected nicture to a differert picture by preserving the

formatting and size of the current picturs,

QUESTION: 180
You work in an office and you have finished typing a document. What will you do to
view the overall structure of the document?

A. Open the document in Outline view.

B. Open the document in Print Layout view.

C. Open the document in Full Screen Reading view.
D. Open the document in Web Layout view.

Answer: A

Explanation:

Outline view is used to view the overall structure of a document. It shows all the
headings and sub- headings of a document in levels.

Answer option B is incorrect. Print Layout view is used to view a document as it will
appear on the printed page.

Answer option D is incorrect. Web Layout view is used for viewing the document as it
would look in a Web page.

Answer option C is incorrect. Full Screen Reading is used to view the document in full
screen. Full Screen Reading maximizes the space available for reading. A user can also
insert comment(s) in the document.
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